Search found 6 matches

by josvergeer
04 Oct 2019, 08:50
Forum: B2 & B3 Support
Topic: myownb3.com problems
Replies: 18
Views: 359

Re: myownb3.com problems

All is working again.
Thanks for your effort.

Jos
by josvergeer
23 Sep 2019, 08:51
Forum: B2 & B3 Support
Topic: myownb3.com problems
Replies: 18
Views: 359

Re: myownb3.com problems

I have the same problem.
The domain is for sale?
That is saying.
Schermafdruk_2019-09-23_14-48-52.png
Schermafdruk_2019-09-23_14-48-52.png (76.47 KiB) Viewed 201 times
Schermafdruk_2019-09-23_14-48-29.png
Schermafdruk_2019-09-23_14-48-29.png (70.06 KiB) Viewed 201 times
by josvergeer
13 Feb 2019, 09:19
Forum: B2 & B3 Support
Topic: b3 easyfound not working
Replies: 5
Views: 918

Re: b3 easyfound not working

I have fixed it.
The DNS adress was not correct.
Thank you anyway.

Jos :shock:
by josvergeer
11 Feb 2019, 06:35
Forum: B2 & B3 Support
Topic: b3 easyfound not working
Replies: 5
Views: 918

Re: b3 easyfound not working

Thank you for your help.
It works wel till now. But.....
now I cannot retrieve mail anymore since 2-2-2019.
Is there anything changed?
It seemed that imap is not working....
Thank you.
Jos
by josvergeer
29 Nov 2018, 08:58
Forum: B2 & B3 Support
Topic: b3 easyfound not working
Replies: 5
Views: 918

Re: b3 easyfound not working

I have changed mine ip adress to the old one as statistic and it works well again. Thank you for your messages. But no i have a problem with Horde. I can send mail but i don't receive mail. I get a message from fetch mail. "Fetchmail could not get mail from XXXXXX@hetnet.nl@b3.localdomain." Does any...
by josvergeer
21 Nov 2018, 05:31
Forum: B2 & B3 Support
Topic: b3 easyfound not working
Replies: 5
Views: 918

b3 easyfound not working

I had a crash on my b3. An electric problem.
After installing the B3 again. the Easyfound option was not working anymore.
What did i wrong? Or is there something else going on.
Thank you.